Version: 1.2 Date: 29 / 11 / 2019

  • New Compatibility with WordPress v5.3;
  • Updated All bundled plugins are now updated to latest version;
  • Updated Updated Documentation;
  • Improved ( ! ) Warning: sprintf(): Too few arguments while installing the included plugins;