Version: 1.8.1 Date: 23 / 05 / 2019

  • New PHP v7.3 compatibility added;
  • Fixed [PHP v7.3] – Warning: count(): Parameter must be an array or an object that implements Countable in modeltheme-framework/init.php on line 746;
  • Fixed An error occurred while installing ModelTheme Framework: The plugin generated unexpected output.;
  • Updated WooCommerce bundled templates to latest version;
  • Updated All bundled plugins;